Главная » Сэмплы, пресеты » Библиотеки для сэмплеров

String Audio - Infrared (OMNISPHERE) - сэмплы Omnisphere 2 
10.10.2020, 21:40
String Audio - Infrared (OMNISPHERE)

String Audio - Infrared (OMNISPHERE)

Издатель: String Audio
Сайт: stringaudio.com/es/item/infrared
Формат: OMNISPHERE 2.6.2+
Качество: 24 bit 48 kHz stereo
Размер: 3.13 GB

INFRARED - наша новая жемчужина для Omnisphere, включающая в себя более 3,3 ГБ оригинальных сэмплов, специально записанных и произведенных для движка STEAM. Огромное количество патчей и мультиков, тщательно запрограммированных с использованием всей невероятной мощности, предлагаемой движком STEAM, включая его возможности синтеза, движок Orb и опции модуляции.

Диапазон звуков чрезвычайно широк, от темных глубоких и искаженных дронов и текстур до нежных и вызывающих воспоминания пэдов и клавиш, а также выбор импульсов и сабвуферов. INFRARED - необходимая библиотека для современного композитора из фильмов, игр и телепрограмм, который хочет вывести на новый уровень свои музыкальные и звуковые проекты.






Категория: Библиотеки для сэмплеров | Добавил: Elaim | Теги: сэмплы Omnisphere 2
Просмотров: 1237 | Загрузок: 405 | Комментарии: 9 | Рейтинг: 3.5/4

 Похожие материалы
Всего комментариев: 9
fyvfyve 
10920
11.10.2020 в 00:02 / Материал
Аплоадер аплоадер
:(
1
plioplis 
6053
11.10.2020 в 13:38 / Материал
пользователь
подскажите как установить в Омнисферу...через установщик пишет,что в данном паке файлов омнисферы нет...и так про все расширения патчи и сэмплы..слезы в моих глазах не просыхают уже почти год..хелп...
0
guter 
7061
11.10.2020 в 13:54 / Материал
Модератор модератор
Require Omnisphere 2.6.2 or above

Установка: Открыть Omnisphere -> Utility -> Install .omnisphere -> Выбрать данный файл -> Готово
0
plioplis 
6053
11.10.2020 в 15:58 / Материал
пользователь
милая guter,я всё так и делаю,но у меня выскакивает окно в котором написано что файлов с разрешением омнисфер в данном паке нет...(
0
Bob Green 
11.10.2020 в 16:16 / Материал
гость
А у Вас точно Омнисфера версии 2.6.2+? Просто, если версия ниже, то может и не распознать....
1
plioplis 
6053
11.10.2020 в 16:47 / Материал
пользователь
все последнее стоит...2.6.3с  2.6.1с и 2.6.3с...
0
plioplis 
6053
11.10.2020 в 17:44 / Материал
пользователь
слезы высохли ибо сам дурак...на пути к файлу была кирилица...
1
danyabaklykov 
16138
11.10.2020 в 18:26 / Материал
пользователь
понимаю, что я пишу не по теме, но, кто-нибудь знает где можно достать новый продюсерский пак от Julian Jordanа?
1
Holden Caulfield 
11.10.2020 в 21:39 / Материал
гость
This is good! Waiting for String Audio-Human..
0

☑ Внимание! В комментариях строго запрещены: спам, флуд, CapsLock, нецензурная лексика, оскорбления, угрозы, разжигание межнациональной вражды, политические демагогии.

Имя *:
Email:
Все смайлы
Код *: